#openstack-meeting-alt: rpm_packaging

Meeting started by IgorYozhikov at 13:02:45 UTC (full logs).

Meeting summary

  1. keystone https://review.openstack.org/#/c/396262/, let's merge it? (IgorYozhikov, 13:07:04)
  2. pyldap or python-ldap, change mappings in pymod2pkg or just use exact component from project requirements (IgorYozhikov, 13:16:14)
    1. ACTION: number80 check with apevec pyldap status (number80, 13:27:39)

  3. Open Floor (IgorYozhikov, 13:29:50)
    1. https://releases.openstack.org/ocata/schedule.html (dirk, 13:47:53)


Meeting ended at 14:00:03 UTC (full logs).

Action items

  1. number80 check with apevec pyldap status


Action items, by person

  1. number80
    1. number80 check with apevec pyldap status


People present (lines said)

  1. IgorYozhikov (43)
  2. dirk (27)
  3. number80 (20)
  4. Dobroslaw (17)
  5. jakub (10)
  6. jpena (7)
  7. openstack (5)
  8. jruzicka (1)


Generated by MeetBot 0.1.4.