#openstack-rpm-packaging: rpm_packaging

Meeting started by dirk at 14:13:09 UTC (full logs).

Meeting summary

    1. ACTION: number80 look at setting py3 default for EL (number80, 14:29:09)

  1. open floor (dirk, 14:29:55)


Meeting ended at 14:33:23 UTC (full logs).

Action items

  1. number80 look at setting py3 default for EL


Action items, by person

  1. number80
    1. number80 look at setting py3 default for EL


People present (lines said)

  1. dirk (21)
  2. number80 (10)
  3. jpena (6)
  4. openstack (4)
  5. openstackgerrit (1)


Generated by MeetBot 0.1.4.