#openstack-rpm-packaging: rpm_packaging

Meeting started by dirk at 14:17:21 UTC (full logs).

Meeting summary

  1. https://review.openstack.org/#/c/619042/ (dirk, 14:21:25)
  2. switching renderspec to py3? (dirk, 14:26:24)
    1. AGREED: add py3 to renderspec spec file (dirk, 14:33:39)

  3. open floor (dirk, 14:35:48)


Meeting ended at 14:49:35 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dirk (26)
  2. number80 (9)
  3. toabctl (5)
  4. openstackgerrit (3)
  5. openstack (3)
  6. jpena (1)
  7. cmurphy (1)


Generated by MeetBot 0.1.4.