#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:35:14 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:35:22)
  2. Vancouver PTG survey (jpena, 13:40:12)
    1. AGREED: We will not request a meeting room in the Vancouver PTG (jpena, 13:43:57)

  3. Python2 removal status (jpena, 13:44:10)
  4. open floor (jpena, 13:50:34)


Meeting ended at 14:04:16 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. jpena (26)
  2. openstackgerrit (11)
  3. cmurphy (7)
  4. rpittau (6)
  5. openstack (5)
  6. rha (4)
  7. toabctl (3)


Generated by MeetBot 0.1.4.