#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:31:02 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:31:12)
  2. New cores (jpena, 13:34:13)
    1. ACTION: jpena to confirm with hberaud, then send email to openstack-discuss (jpena, 13:36:34)

  3. PTL elections coming soon (jpena, 13:36:56)
  4. open floor (jpena, 13:45:09)


Meeting ended at 14:03:03 UTC (full logs).

Action items

  1. jpena to confirm with hberaud, then send email to openstack-discuss


Action items, by person

  1. jpena
    1. jpena to confirm with hberaud, then send email to openstack-discuss
  2. openstack
    1. jpena to confirm with hberaud, then send email to openstack-discuss


People present (lines said)

  1. jpena (29)
  2. dirk (22)
  3. openstack (5)
  4. evrardjp (4)
  5. sboyron (1)


Generated by MeetBot 0.1.4.