#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:38:29 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:38:38)
  2. open floor (jpena, 13:52:42)
    1. SUSE CI will be migrated away from current setup (jpena, 13:55:36)
    2. ACTION: dirk create nonvoting job to eventually replace suse 3rd party ci with a suse test (dirk, 14:07:08)


Meeting ended at 14:09:57 UTC (full logs).

Action items

  1. dirk create nonvoting job to eventually replace suse 3rd party ci with a suse test


Action items, by person

  1. dirk
    1. dirk create nonvoting job to eventually replace suse 3rd party ci with a suse test


People present (lines said)

  1. dirk (22)
  2. jpena (17)
  3. openstack (4)
  4. openstackgerrit (1)


Generated by MeetBot 0.1.4.