#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:31:38 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:31:46)
  2. open floor (jpena, 13:37:15)
    1. ACTION: hberaud to raise the governance/release topic to the TC (jpena, 13:56:48)


Meeting ended at 14:04:27 UTC (full logs).

Action items

  1. hberaud to raise the governance/release topic to the TC


Action items, by person

  1. hberaud
    1. hberaud to raise the governance/release topic to the TC


People present (lines said)

  1. jpena (27)
  2. hberaud (26)
  3. sboyron (6)
  4. openstack (4)


Generated by MeetBot 0.1.4.