#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:30:53 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:30:57)
  2. SIG co-chairs? (jpena, 13:34:14)
    1. ACTION: jpena to propose dirk as SIG co-chair (jpena, 13:40:07)

  3. open floor (jpena, 13:41:10)


Meeting ended at 13:57:31 UTC (full logs).

Action items

  1. jpena to propose dirk as SIG co-chair


Action items, by person

  1. dirk
    1. jpena to propose dirk as SIG co-chair
  2. jpena
    1. jpena to propose dirk as SIG co-chair


People present (lines said)

  1. jpena (29)
  2. dirk (14)
  3. hberaud (13)
  4. openstack (6)
  5. sboyron (5)
  6. openstackgerrit (2)


Generated by MeetBot 0.1.4.