#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:30:58 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:31:02)
  2. open floor (jpena, 13:36:41)
    1. ACTION: everyone to check for deprecated projects still being packaged (jpena, 13:52:34)
    2. ACTION: dirk het xena site created (dirk, 13:54:39)


Meeting ended at 13:55:56 UTC (full logs).

Action items

  1. everyone to check for deprecated projects still being packaged
  2. dirk het xena site created


Action items, by person

  1. dirk
    1. dirk het xena site created


People present (lines said)

  1. jpena (27)
  2. dirk (17)
  3. opendevmeet (5)
  4. hberaud (2)
  5. opendevreview (1)


Generated by MeetBot 0.1.4.