#openstack-meeting-3: sahara

Meeting started by vgridnev at 14:10:13 UTC (full logs).

Meeting summary

  1. News / updates (vgridnev, 14:13:06)
    1. https://docs.hortonworks.com/HDPDocuments/Ambari-2.4.2.0/bk_ambari-installation/content/determine_stack_compatibility.html (vgridnev, 14:17:50)

  2. Open discussion (vgridnev, 14:23:24)
    1. ACTION: send meeting plan to ML (vgridnev, 14:34:42)


Meeting ended at 14:46:02 UTC (full logs).

Action items

  1. send meeting plan to ML


People present (lines said)

  1. vgridnev (31)
  2. tosky (15)
  3. shuyingya (15)
  4. tellesnobrega (14)
  5. openstack (4)
  6. raissa (1)
  7. sl_ (1)


Generated by MeetBot 0.1.4.