#openstack-meeting-3: sahara

Meeting started by tellesnobrega at 14:04:15 UTC (full logs).

Meeting summary

  1. News/Updates (tellesnobrega, 14:06:12)
  2. PTG attendance (tellesnobrega, 14:12:13)
    1. ACTION: create a list of possible issues with Heat to contribute on the cross-project gathering (tellesnobrega, 14:20:02)

  3. Open Discussion (tellesnobrega, 14:20:34)
    1. https://review.openstack.org/#/c/282506/ (tellesnobrega, 14:21:39)
    2. https://etherpad.openstack.org/p/sahara-ptg-pike (tellesnobrega, 14:22:47)


Meeting ended at 14:33:59 UTC (full logs).

Action items

  1. create a list of possible issues with Heat to contribute on the cross-project gathering


People present (lines said)

  1. tellesnobrega (43)
  2. vgridnev (9)
  3. armstrong (8)
  4. shuyingya (7)
  5. openstack (3)
  6. esikachev_m (2)
  7. jiasen (1)
  8. tosky (1)
  9. raissa (1)
  10. esikachev (1)
  11. SotK (1)


Generated by MeetBot 0.1.4.