#openstack-meeting-3: sahara

Meeting started by tellesnobrega at 14:01:20 UTC (full logs).

Meeting summary

  1. News/Updates (tellesnobrega, 14:05:18)
  2. Swifta (tellesnobrega, 14:12:39)
    1. ACTION: tellesnobrega take a look on sahara-extra and figure out how we can drop it (tellesnobrega, 14:16:12)

  3. Open Discussion (tellesnobrega, 14:22:25)


Meeting ended at 14:29:03 UTC (full logs).

Action items

  1. tellesnobrega take a look on sahara-extra and figure out how we can drop it


Action items, by person

  1. tellesnobrega
    1. tellesnobrega take a look on sahara-extra and figure out how we can drop it


People present (lines said)

  1. tellesnobrega (31)
  2. jeremyfreudberg (21)
  3. vgridnev (7)
  4. openstack (3)
  5. egafford (3)


Generated by MeetBot 0.1.4.