#openstack-meeting-3: sahara

Meeting started by tellesnobrega at 14:00:23 UTC (full logs).

Meeting summary

  1. News/Updates (tellesnobrega, 14:04:13)
    1. https://etherpad.openstack.org/p/zuulv3-sahara (tosky, 14:06:12)
    2. https://etherpad.openstack.org/p/zuulv3-sahara (tellesnobrega, 14:06:37)
    3. https://github.com/openstack/sahara-image-elements/commit/a77a9a978a655044a0b58a299df965c89391090d (shuyingya, 14:11:46)
    4. ACTION: test plugins to see if cluster are starting and if needed disable s3_hadoop element (tellesnobrega, 14:16:07)

  2. Open Discussion (tellesnobrega, 14:20:30)


Meeting ended at 14:30:41 UTC (full logs).

Action items

  1. test plugins to see if cluster are starting and if needed disable s3_hadoop element


People present (lines said)

  1. tellesnobrega (26)
  2. shuyingya (15)
  3. tosky (10)
  4. openstack (3)


Generated by MeetBot 0.1.4.