#openstack-meeting-alt: satori

Meeting started by zns at 15:00:10 UTC (full logs).

Meeting summary

  1. update on the Juno Summit in Atlanta (zns, 15:02:34)
  2. Action Items (zns, 15:07:12)
    1. ACTION: zns start ML discussion & blueprint for built-in python data plane discovery (zns, 15:07:31)

  3. general discussion (zns, 15:11:37)


Meeting ended at 15:13:46 UTC (full logs).

Action items

  1. zns start ML discussion & blueprint for built-in python data plane discovery


Action items, by person

  1. zns
    1. zns start ML discussion & blueprint for built-in python data plane discovery


People present (lines said)

  1. zns (24)
  2. rwalker__ (6)
  3. openstack (3)
  4. Guest81874 (2)
  5. gondoi (1)


Generated by MeetBot 0.1.4.