#openstack-meeting-alt: Security

Meeting started by hyakuhei at 17:02:52 UTC (full logs).

Meeting summary

    1. ACTION: hyakuhei to share plans for world domination (hyakuhei, 17:09:38)
    2. https://www.openstack.org/summit/boston-2017/summit-schedule/events/18668/openstack-security-team-update (fungi, 17:13:55)


Meeting ended at 17:23:03 UTC (full logs).

Action items

  1. hyakuhei to share plans for world domination


Action items, by person

  1. hyakuhei
    1. hyakuhei to share plans for world domination


People present (lines said)

  1. hyakuhei (24)
  2. michaelxin (12)
  3. fungi (10)
  4. openstack (6)
  5. mdong_ (4)
  6. gmurphy (1)
  7. michaelxin_ (1)


Generated by MeetBot 0.1.4.