#openstack-self-healing: self-healing

Meeting started by aspiers at 09:03:26 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/SHA-self-healing-SIG is the Shanghai etherpad (aspiers, 09:06:18)
    2. ACTION: aspiers to email openstack-discuss about the Shanghai etherpad (aspiers, 09:17:15)


Meeting ended at 09:30:54 UTC (full logs).

Action items

  1. aspiers to email openstack-discuss about the Shanghai etherpad


Action items, by person

  1. aspiers
    1. aspiers to email openstack-discuss about the Shanghai etherpad
  2. openstack
    1. aspiers to email openstack-discuss about the Shanghai etherpad


People present (lines said)

  1. aspiers (23)
  2. ricolin (20)
  3. witek (8)
  4. openstack (3)


Generated by MeetBot 0.1.4.