#openstack-meeting: self_healing

Meeting started by ricolin at 14:00:49 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 14:00:57)
  2. open discussion (ricolin, 14:06:34)
    1. ACTION: ricolin create Automation SIG to official merge two SIGs (ricolin, 14:30:32)
    2. ACTION: witek works on reproduce the python-monasca+heat issue from previous gate test (ricolin, 14:31:40)


Meeting ended at 14:35:27 UTC (full logs).

Action items

  1. ricolin create Automation SIG to official merge two SIGs
  2. witek works on reproduce the python-monasca+heat issue from previous gate test


Action items, by person

  1. ricolin
    1. ricolin create Automation SIG to official merge two SIGs
  2. witek
    1. witek works on reproduce the python-monasca+heat issue from previous gate test


People present (lines said)

  1. ricolin (26)
  2. ekcs (14)
  3. witek (9)
  4. openstack (3)


Generated by MeetBot 0.1.4.