#openstack-meeting: senlin

Meeting started by Qiming at 13:00:20 UTC (full logs).

Meeting summary

  1. test case coverage (Qiming, 13:05:09)
    1. https://review.openstack.org/#/c/188691/ (yanyanhu, 13:22:05)

  2. talk proposal for Tokyo summit (Qiming, 13:24:26)
  3. open discussions (Qiming, 13:30:59)
    1. ACTION: everyone work hard to file "bugs" (Qiming, 13:37:34)


Meeting ended at 13:45:05 UTC (full logs).

Action items

  1. everyone work hard to file "bugs"


People present (lines said)

  1. Qiming (84)
  2. haiwei (31)
  3. yanyanhu (29)
  4. jruano (6)
  5. lkarm (6)
  6. openstack (4)
  7. karolyn (2)


Generated by MeetBot 0.1.4.