#openstack-meeting: senlin
Meeting started by Qiming at 13:00:38 UTC
(full logs).
Meeting summary
- add agenda items (Qiming, 13:01:29)
- https://wiki.openstack.org/wiki/Meetings/SenlinAgenda
(Qiming,
13:01:47)
- liberty-2 milestone targets (Qiming, 13:03:17)
- https://etherpad.openstack.org/p/senlin-liberty-workitems
(Qiming,
13:03:49)
- ACTION: Qiming to
create a etherpad for everyone to prioritize L3 items (Qiming,
13:20:01)
- update on complex (scaling) policy and triggers (Qiming, 13:20:37)
- clusters of containers (Qiming, 13:37:01)
- open discussions (Qiming, 13:45:06)
Meeting ended at 13:56:01 UTC
(full logs).
Action items
- Qiming to create a etherpad for everyone to prioritize L3 items
Action items, by person
- Qiming
- Qiming to create a etherpad for everyone to prioritize L3 items
People present (lines said)
- Qiming (102)
- jruano (24)
- Yanyan (24)
- lixinhui (11)
- haiwei (5)
- openstack (3)
Generated by MeetBot 0.1.4.