#openstack-meeting: senlin

Meeting started by Qiming at 13:00:34 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda (Qiming, 13:02:05)
    2. https://etherpad.openstack.org/p/senlin-mitaka-workitems (Qiming, 13:03:01)
    3. https://review.openstack.org/#/c/263083/ (yanyanhu, 13:19:06)

  1. mid-cycle meetup plan (Qiming, 13:29:01)
    1. https://etherpad.openstack.org/p/senlin-mitaka-midcycle (Qiming, 13:29:14)
    2. ACTION: Qiming to refine meetup schedule (add **coffee** time) (Qiming, 13:31:23)

  2. open discussion (Qiming, 13:41:40)
    1. https://review.openstack.org/#/c/258222/ (Qiming, 13:48:10)
    2. http://docs.openstack.org/releases/schedules/mitaka.html (Qiming, 13:50:27)


Meeting ended at 13:59:47 UTC (full logs).

Action items

  1. Qiming to refine meetup schedule (add **coffee** time)


Action items, by person

  1. Qiming
    1. Qiming to refine meetup schedule (add **coffee** time)


People present (lines said)

  1. Qiming (134)
  2. yanyanhu (70)
  3. haiwei (52)
  4. lixinhui (29)
  5. elynn (17)
  6. openstack (3)
  7. cschulz (1)
  8. Daisy (1)


Generated by MeetBot 0.1.4.