#openstack-meeting-4: service_chaining

Meeting started by LouisF at 16:59:39 UTC (full logs).

Meeting summary

    1. ACTION: vishnoianil to add networking-sfc odl driver spec to launchpad (LouisF, 17:19:08)

  1. new work (LouisF, 17:23:09)
    1. https://review.openstack.org/#/c/249729/ (mohankumar, 17:35:15)
    2. https://review.openstack.org/#/c/277849/ (mohankumar, 17:35:21)
    3. https://review.openstack.org/#/c/277940/ (mohankumar, 17:35:25)
    4. https://review.openstack.org/#/c/277988/ (mohankumar, 17:35:30)

  2. open discussion (LouisF, 17:45:47)
    1. https://bugs.launchpad.net/networking-sfc/+bug/1557960 (mohankumar, 17:50:17)
    2. https://bugs.launchpad.net/networking-sfc/+bug/1558012 (mohankumar, 17:50:18)
    3. https://bugs.launchpad.net/networking-sfc/+bug/1558020 (mohankumar, 17:50:19)
    4. https://bugs.launchpad.net/networking-sfc/+bug/1557600 (mohankumar, 17:50:20)


Meeting ended at 17:52:50 UTC (full logs).

Action items

  1. vishnoianil to add networking-sfc odl driver spec to launchpad


Action items, by person

  1. vishnoianil
    1. vishnoianil to add networking-sfc odl driver spec to launchpad


People present (lines said)

  1. LouisF (60)
  2. vishnoianil (26)
  3. mohankumar (23)
  4. s3wong (21)
  5. pcarver (9)
  6. trozet (9)
  7. openstack (8)


Generated by MeetBot 0.1.4.