#openstack-meeting-4: service_chaining

Meeting started by LouisF at 17:00:51 UTC (full logs).

Meeting summary

  1. action item status (LouisF, 17:02:17)
  2. SF insertion type/mode (LouisF, 17:13:38)
    1. ACTION: Louis to add bud to add PPG parameter to specify insert-mode behavior for all PPs in a PPG (LouisF, 17:34:31)

  3. nsh encap specification in chain-parameter (LouisF, 17:37:15)


Meeting ended at 18:00:22 UTC (full logs).

Action items

  1. Louis to add bud to add PPG parameter to specify insert-mode behavior for all PPs in a PPG


People present (lines said)

  1. LouisF (79)
  2. doonhammer (31)
  3. s3wong (27)
  4. mohankumar (11)
  5. pcarver (6)
  6. igordcard (4)
  7. openstack (4)
  8. njohnston (1)
  9. iyamahat (1)


Generated by MeetBot 0.1.4.