#openstack-meeting: servicevm-device-manager

Meeting started by yamahata at 05:02:01 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 05:02:13)
    1. https://wiki.openstack.org/wiki/Summit/Planning (yamahata, 05:03:13)
    2. https://etherpad.openstack.org/p/kilo-neutron-summit-topics (yamahata, 05:03:27)
    3. http://lists.openstack.org/pipermail/openstack-dev/2014-September/045844.html (yamahata, 05:03:39)

  2. summit planning (yamahata, 05:07:26)
    1. https://blueprints.launchpad.net/neutron/+spec/tcs-fwaas-netconf-host-plugin (yamahata, 05:10:36)
    2. ACTION: everyone put the topics on etherpad (yamahata, 05:15:31)

  3. Open Discussion (yamahata, 05:19:19)


Meeting ended at 05:31:58 UTC (full logs).

Action items

  1. everyone put the topics on etherpad


People present (lines said)

  1. yamahata (44)
  2. s3wong (26)
  3. bmelande (14)
  4. openstack (4)


Generated by MeetBot 0.1.4.