#openstack-meeting: servicevm-device-manager

Meeting started by yamahata at 05:01:22 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 05:02:04)
    1. https://etherpad.openstack.org/p/kilo-neutron-summit-topics (yamahata, 05:02:34)
    2. https://review.openstack.org/#/c/116773/ (yamahata, 05:09:21)

  2. Open Discussion (yamahata, 05:10:54)
    1. ACTION: yamahata add flavors + l3 router to summit topic (yamahata, 05:16:20)


Meeting ended at 05:29:20 UTC (full logs).

Action items

  1. yamahata add flavors + l3 router to summit topic


Action items, by person

  1. yamahata
    1. yamahata add flavors + l3 router to summit topic


People present (lines said)

  1. yamahata (37)
  2. s3wong (9)
  3. openstack (5)
  4. natarajk (4)
  5. vishwanathj (0)


Generated by MeetBot 0.1.4.