#openstack-meeting: servicevm-device-manager

Meeting started by yamahata at 05:00:40 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 05:01:21)
    1. http://kilodesignsummit.sched.org/ (yamahata, 05:01:57)
    2. https://openstacksummitnovember2014paris.sched.org/ (yamahata, 05:02:05)

  2. Action Items from the last week (yamahata, 05:07:01)
  3. summit logistics (yamahata, 05:08:00)
    1. https://openstacksummitnovember2014paris.sched.org/event/f5bcb6033064494390342031e48747e3#.VEXnTnWUd1w win the telco BoF (yamahata, 05:13:51)
    2. ACTION: yamahata create poll page like NFV (yamahata, 05:15:59)
    3. ACTION: anyone add possible date/room and topics (yamahata, 05:20:42)
    4. ACTION: yamahata send an email to the ML on servicevm BoF/meeting (yamahata, 05:24:05)

  4. Open Discussion (yamahata, 05:27:50)


Meeting ended at 05:30:46 UTC (full logs).

Action items

  1. yamahata create poll page like NFV
  2. anyone add possible date/room and topics
  3. yamahata send an email to the ML on servicevm BoF/meeting


Action items, by person

  1. yamahata
    1. yamahata create poll page like NFV
    2. yamahata send an email to the ML on servicevm BoF/meeting


People present (lines said)

  1. yamahata (41)
  2. s3wong (10)
  3. SridharRamaswamy (10)
  4. openstack (3)
  5. vishwanathj (1)


Generated by MeetBot 0.1.4.