#openstack-meeting: servicevm-device-manager

Meeting started by yamahata at 05:02:10 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 05:02:59)
    1. neutron session schedule is announce (yamahata, 05:03:17)
    2. http://kilodesignsummit.sched.org/overview/type/neutron#.VE7A73WUd1y (yamahata, 05:03:27)
    3. https://www.surveymonkey.com/s/RLTPBY6 (yamahata, 05:03:59)
    4. http://kilodesignsummit.sched.org/event/8a0b7c1d64883c08286e4446e163f1a6#.VE8jjJPF9j4 (s3wong, 05:04:19)
    5. http://kilodesignsummit.sched.org/event/8a0b7c1d64883c08286e4446e163f1a6#.VE8jjJPF9j4 Advanced Services Spin Out servicevm project seems also subject to discuss (yamahata, 05:04:59)

  2. Action Items from the last week (yamahata, 05:07:38)
    1. servicevm BoF on Thursday 6 1:15pm- (yamahata, 05:12:57)

  3. Open Discussion (yamahata, 05:21:05)
    1. http://kilodesignsummit.sched.org/event/8a0b7c1d64883c08286e4446e163f1a6#.VE8jxXWUd1x (yamahata, 05:22:11)
    2. ACTION: yamahata put meeting schedule at wiki and etherpad (yamahata, 05:23:08)
    3. https://blueprints.launchpad.net/octavia (yamahata, 05:36:19)
    4. ACTION: dougwig coordinate time for paris adv.services/tacker/lbaas meeting (dougwig, 05:41:17)
    5. ACTION: s3wong coordinate time for paris adv.services/tacker/lbaas meeting (dougwig, 05:41:28)


Meeting ended at 05:46:42 UTC (full logs).

Action items

  1. yamahata put meeting schedule at wiki and etherpad
  2. dougwig coordinate time for paris adv.services/tacker/lbaas meeting
  3. s3wong coordinate time for paris adv.services/tacker/lbaas meeting


Action items, by person

  1. dougwig
    1. dougwig coordinate time for paris adv.services/tacker/lbaas meeting
  2. s3wong
    1. s3wong coordinate time for paris adv.services/tacker/lbaas meeting
  3. yamahata
    1. yamahata put meeting schedule at wiki and etherpad


People present (lines said)

  1. yamahata (62)
  2. s3wong (40)
  3. dougwig (15)
  4. Hareesh (4)
  5. openstack (3)
  6. natarajk (1)


Generated by MeetBot 0.1.4.