#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:03:41 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:06:42)
    1. https://wiki.openstack.org/wiki/Kilo_Release_Schedule (yamahata, 17:09:31)

  2. Open Discussion (yamahata, 17:10:49)
    1. ACTION: yamahata send an email to the team for webex session scheduling (yamahata, 17:14:57)
    2. https://docs.google.com/document/d/1xs8TvEVMszzND5uoWTHtd1tJnu7105Ekgq9hxiyXABQ/edit?pli=1# is the latest one. (yamahata, 17:17:09)
    3. ACTION: yamahata update the link in the old doc (yamahata, 17:17:35)


Meeting ended at 17:27:26 UTC (full logs).

Action items

  1. yamahata send an email to the team for webex session scheduling
  2. yamahata update the link in the old doc


Action items, by person

  1. yamahata
    1. yamahata send an email to the team for webex session scheduling
    2. yamahata update the link in the old doc


People present (lines said)

  1. yamahata (29)
  2. SridharRamaswamy (17)
  3. s3wong (12)
  4. openstack (4)
  5. bobmel (0)


Generated by MeetBot 0.1.4.