#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:03:28 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:05:32)
    1. https://wiki.openstack.org/wiki/Meetings/ServiceVM#Meeting_Janeurary_13.2C_2015 agenda (yamahata, 17:05:57)
    2. http://doodle.com/6v5ebnq2787k6cfx poll for webex meeting (yamahata, 17:07:02)

  2. Action Items from the last week (yamahata, 17:08:19)
  3. Open Discussion (yamahata, 17:12:50)
    1. ACTION: everyone vote on the webex schedule (yamahata, 17:17:15)
    2. ACTION: yamahata I think we can just suggest a time on the email thread (with timezone specified) and get everyone on the email thread to converge (yamahata, 17:22:41)


Meeting ended at 17:26:03 UTC (full logs).

Action items

  1. everyone vote on the webex schedule
  2. yamahata I think we can just suggest a time on the email thread (with timezone specified) and get everyone on the email thread to converge


Action items, by person

  1. yamahata
    1. yamahata I think we can just suggest a time on the email thread (with timezone specified) and get everyone on the email thread to converge


People present (lines said)

  1. yamahata (40)
  2. s3wong (16)
  3. SridharRamaswamy (10)
  4. openstack (5)


Generated by MeetBot 0.1.4.