#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:01:40 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:05:37)
    1. https://www.openstack.org/summit/vancouver-2015/speakers/ (yamahata, 17:05:57)
    2. https://www.openstack.org/summit/vancouver-2015/speakers/summit (yamahata, 17:07:35)

  2. Open Discussion (yamahata, 17:13:12)
    1. ACTION: upload devstack patch to github (yamahata, 17:23:38)
    2. ACTION: yamahata upload devstack patch to github (yamahata, 17:24:03)


Meeting ended at 17:36:00 UTC (full logs).

Action items

  1. upload devstack patch to github
  2. yamahata upload devstack patch to github


Action items, by person

  1. yamahata
    1. yamahata upload devstack patch to github


People present (lines said)

  1. s3wong (51)
  2. yamahata (47)
  3. SridharRamaswamy (17)
  4. openstack (4)


Generated by MeetBot 0.1.4.