#openstack-meeting-3: Solum Team Meeting

Meeting started by devkulkarni at 17:02:07 UTC (full logs).

Meeting summary

  1. Roll Call (devkulkarni, 17:02:22)
    1. https://wiki.openstack.org/wiki/Meetings/Solum#Agenda_for_2015-12-01_1700_UTC (devkulkarni, 17:03:58)

  2. Announcements (devkulkarni, 17:06:18)
    1. ACTION: devkulkarni to announce meeting cancellation of the meeting on December 29th (devkulkarni, 17:10:53)

  3. Blueprint/Bug Review and Discussion (devkulkarni, 17:12:16)
    1. https://github.com/openstack/solum/blob/master/examples/apps/cherrypy.yaml (devkulkarni, 17:28:12)
    2. https://review.openstack.org/#/c/250015/ (devkulkarni, 17:37:57)

  4. Open Discussion (devkulkarni, 17:41:08)


Meeting ended at 18:00:54 UTC (full logs).

Action items

  1. devkulkarni to announce meeting cancellation of the meeting on December 29th


Action items, by person

  1. devkulkarni
    1. devkulkarni to announce meeting cancellation of the meeting on December 29th


People present (lines said)

  1. devkulkarni (98)
  2. ashishjain (47)
  3. datsun180b (14)
  4. james_li (4)
  5. vijendar (3)
  6. openstack (3)
  7. muralia (3)


Generated by MeetBot 0.1.4.