#openstack-meeting-alt: Solum Team Meeting

Meeting started by devkulkarni1 at 14:00:22 UTC (full logs).

Meeting summary

  1. Roll Call (devkulkarni1, 14:00:40)
  2. Announcements (devkulkarni1, 14:05:18)
    1. https://github.com/rackspace-solum-samples/solum-tomcat-app (devkulkarni1, 14:16:30)
    2. https://github.com/rackspace-solum-samples/solum-languagepack-java (devkulkarni1, 14:16:40)
    3. https://devcenter.heroku.com/categories/java (devkulkarni1, 14:18:08)
    4. https://launchpad.net/solum (devkulkarni1, 14:20:25)
    5. ACTION: devkulkarni to add instructions on how to use VMs for deployment to Solum wiki (devkulkarni1, 14:29:45)
    6. https://etherpad.openstack.org/p/solum-dashboard (devkulkarni1, 14:55:00)

  3. Open Discussion (devkulkarni1, 14:58:06)
    1. https://etherpad.openstack.org/p/solum-barcelona-2016 (devkulkarni1, 14:59:05)


Meeting ended at 15:00:58 UTC (full logs).

Action items

  1. devkulkarni to add instructions on how to use VMs for deployment to Solum wiki


People present (lines said)

  1. devkulkarni1 (122)
  2. zhurong (22)
  3. caowei (20)
  4. Ablu (5)
  5. openstack (3)
  6. Swami (2)


Generated by MeetBot 0.1.4.