#openstack-meeting: storyboard

Meeting started by krotscheck at 16:06:26 UTC (full logs).

Meeting summary

  1. MVP (krotscheck, 16:06:40)
    1. ACTION: krotscheck file story/tasks to finish mvp (krotscheck, 16:16:38)

  2. Auth (krotscheck, 16:18:28)
    1. http://paste.openstack.org/show/72784/ (krotscheck, 16:20:57)
    2. http://paste.openstack.org/show/72788/ (krotscheck, 16:25:06)

  3. SSL Cert (krotscheck, 16:28:22)
  4. Open discussion (krotscheck, 16:31:24)


Meeting ended at 16:42:29 UTC (full logs).

Action items

  1. krotscheck file story/tasks to finish mvp


Action items, by person

  1. krotscheck
    1. krotscheck file story/tasks to finish mvp


People present (lines said)

  1. krotscheck (58)
  2. ttx (20)
  3. sarob_ (15)
  4. NikitaKonovalov (10)
  5. mordred (6)
  6. openstack (3)
  7. SergeyLukjanov (1)


Generated by MeetBot 0.1.4.