#openstack-meeting: swift

Meeting started by notmyname at 19:11:56 UTC (full logs).

Meeting summary

    1. ACTION: portante unified patch set? (portante, 19:39:10)
    2. ACTION: portante unified patch set (notmyname, 19:39:18)
    3. https://wiki.openstack.org/wiki/Swift/PriorityReviews (zaitcev, 19:55:20)
    4. https://wiki.openstack.org/wiki/Swift/PriorityReviews (portante, 19:55:21)


Meeting ended at 19:56:31 UTC (full logs).

Action items

  1. portante unified patch set?
  2. portante unified patch set


Action items, by person

  1. portante
    1. portante unified patch set?
    2. portante unified patch set


People present (lines said)

  1. notmyname (49)
  2. portante (33)
  3. peluse (22)
  4. sweepthelegjohnn (22)
  5. grapsus (18)
  6. clayg (16)
  7. zaitcev (14)
  8. gholt (7)
  9. torgomatic (5)
  10. dfg (4)
  11. Adri2000 (4)
  12. creiht (3)
  13. openstack (3)
  14. davidhadas (1)


Generated by MeetBot 0.1.4.