#openstack-meeting: tacker
Meeting started by s3wong at 16:01:26 UTC
(full logs).
Meeting summary
- announcements (s3wong, 16:02:34)
- #link
https://tcs.webex.com/tcs/j.php?MTID=m7bc6148f7563818da87338bc1df17be1
(s3wong,
16:05:50)
- Meeting number 868 735 031 (s3wong,
16:06:05)
- Meeting password: 123 (because no one will
ever guess that one if I didn't tell) (s3wong,
16:06:28)
- there will be no Tacker meeting next Thurs;
meeting will resume on July 9th (s3wong,
16:09:05)
- Ease of installation (s3wong, 16:10:26)
- subtopic #2: heat patch (s3wong,
16:20:00)
- subtopic #3: installation docs (s3wong,
16:25:46)
- ACTION: sridhar_ram
to upload usage.rst to doc/devref (s3wong,
16:27:02)
- Bugs (s3wong, 16:35:26)
- https://bugs.launchpad.net/tacker/+bug/1468560
(sridhar_ram,
16:39:05)
- https://bugs.launchpad.net/tacker/+bug/1468563
(sridhar_ram,
16:39:13)
- https://bugs.launchpad.net/tacker/+bug/1468565
(sridhar_ram,
16:39:51)
- Health Monitoring (s3wong, 16:43:34)
- status update (s3wong, 16:50:00)
- Open Discussion (s3wong, 16:57:21)
Meeting ended at 16:58:57 UTC
(full logs).
Action items
- sridhar_ram to upload usage.rst to doc/devref
Action items, by person
- sridhar_ram
- sridhar_ram to upload usage.rst to doc/devref
People present (lines said)
- s3wong (112)
- sridhar_ram (58)
- Rajkumar_ (15)
- bobh_ (14)
- sripriya (10)
- openstack (8)
- prashantD (2)
- vishwanathj (2)
- dgollub (1)
Generated by MeetBot 0.1.4.