#openstack-meeting: tacker
Meeting started by sridhar_ram at 05:30:39 UTC
(full logs).
Meeting summary
- Roll Call (sridhar_ram, 05:30:49)
- Agenda (sridhar_ram, 05:33:16)
- https://wiki.openstack.org/wiki/Meetings/Tacker#Meeting_Feb_8th.2C_2017
(sridhar_ram,
05:33:27)
- Announcements (sridhar_ram, 05:33:49)
- https://drive.google.com/open?id=0B-ruQ8Tx46wSTDRUd0dneW9GZEZXdkVXdkxpRE9FNmtNRUV3
(sridhar_ram,
05:36:56)
- Boston Call for Papers deadline is extended to
February 8th at 11:59pm PST (February 9th at 7:59 UTC)! (sridhar_ram,
05:38:42)
- Tacker RDO rpm packages are now available
.. (sridhar_ram,
05:40:54)
- https://trunk.rdoproject.org/centos7-master/current/openstack-tacker-0.6.1-0.20170203211914.bd52254.el7.centos.noarch.rpm
(sridhar_ram,
05:40:56)
- goo.gl/xZW3k5 (sridhar_ram,
05:44:18)
- Ocata Release (sridhar_ram, 05:45:59)
- https://releases.openstack.org/ocata/schedule.html
(sridhar_ram,
05:46:03)
- Hosting VNF images (sridhar_ram, 06:01:27)
- http://tarballs.openstack.org/kolla/images/
(sridhar_ram,
06:10:59)
- ACTION: sridhar_ram
to create a common tacker-images repo (sridhar_ram,
06:12:12)
- Ocata Critical Bug (sridhar_ram, 06:13:39)
- https://bugs.launchpad.net/tacker/+bug/1660960
(sridhar_ram,
06:13:55)
- Pike PTG Topics (sridhar_ram, 06:20:18)
- https://etherpad.openstack.org/p/tacker-pike-grooming
(sridhar_ram,
06:20:20)
- https://www.timeanddate.com/worldclock/meetingtime.html?iso=20170222&p1=283&p2=33&p3=235&p4=176
(sridhar_ram,
06:24:18)
- Open Discussion (sridhar_ram, 06:27:22)
Meeting ended at 06:30:44 UTC
(full logs).
Action items
- sridhar_ram to create a common tacker-images repo
Action items, by person
- sridhar_ram
- sridhar_ram to create a common tacker-images repo
People present (lines said)
- sridhar_ram (118)
- gongysh (39)
- tbh (19)
- janki (7)
- tung_doan (4)
- diga (4)
- openstack (4)
- sripriya (4)
- YanXing_an (3)
- KanagarajM (2)
Generated by MeetBot 0.1.4.