#openstack-meeting: tacker
Meeting started by gongysh at 05:33:02 UTC
(full logs).
Meeting summary
- roll call (gongysh, 05:33:33)
- agenda (gongysh, 05:35:53)
- https://wiki.openstack.org/wiki/Meetings/Tacker#Meeting_March_8th.2C_2017
(gongysh,
05:36:26)
- review stats (gongysh, 05:37:16)
- http://stackalytics.com/?module=tacker-group
(gongysh,
05:38:43)
- ACTION: gongysh to
learn storyboard to see if we should use it. (gongysh,
05:49:27)
- features and BPs (gongysh, 05:49:53)
- https://review.openstack.org/#/c/439300/
(gongysh,
05:50:28)
- NSD with vnffg (gongysh, 06:04:40)
- https://bugs.launchpad.net/python-tackerclient
(gongysh,
06:07:59)
- https://bugs.launchpad.net/tacker/+bug/1667652
(YanXing_an,
06:10:00)
- ACTION: YanXing_an
ping keystone team. (gongysh,
06:16:18)
- https://bugs.launchpad.net/tacker/+bug/1667236
(JimmyYe2528,
06:17:41)
- opendiscussion (gongysh, 06:22:21)
Meeting ended at 06:28:18 UTC
(full logs).
Action items
- gongysh to learn storyboard to see if we should use it.
- YanXing_an ping keystone team.
Action items, by person
- gongysh
- gongysh to learn storyboard to see if we should use it.
- YanXing_an
- YanXing_an ping keystone team.
People present (lines said)
- gongysh (84)
- sridhar_ram (32)
- diga_ (17)
- JimmyYe2528 (10)
- YanXing_an (8)
- openstack (5)
Generated by MeetBot 0.1.4.