#openstack-meeting: tacker

Meeting started by gongysh at 04:30:37 UTC (full logs).

Meeting summary

  1. roll call (gongysh, 04:30:52)
  2. bps (gongysh, 04:37:03)
    1. https://review.openstack.org/#/c/434974/ (gongysh, 04:37:39)
    2. ACTION: dkushwaha taks Implement VNF monitor policies with Mistral workflow https://review.openstack.org/#/c/467479/ (gongysh, 04:44:15)

  3. code patch. (gongysh, 04:56:08)
    1. https://review.openstack.org/#/c/477171/ (gongysh, 05:10:42)
    2. https://review.openstack.org/#/c/472045/5/tacker/db/vnfm/vnfm_db.py (gongysh, 05:16:39)
    3. ACTION: trinaths helps to review and test https://review.openstack.org/#/c/477171/ (gongysh, 05:20:45)

  4. open discussion (gongysh, 05:22:27)


Meeting ended at 05:29:40 UTC (full logs).

Action items

  1. dkushwaha taks Implement VNF monitor policies with Mistral workflow https://review.openstack.org/#/c/467479/
  2. trinaths helps to review and test https://review.openstack.org/#/c/477171/


Action items, by person

  1. dkushwaha
    1. dkushwaha taks Implement VNF monitor policies with Mistral workflow https://review.openstack.org/#/c/467479/
  2. openstack
    1. dkushwaha taks Implement VNF monitor policies with Mistral workflow https://review.openstack.org/#/c/467479/
    2. trinaths helps to review and test https://review.openstack.org/#/c/477171/
  3. trinaths
    1. trinaths helps to review and test https://review.openstack.org/#/c/477171/


People present (lines said)

  1. gongysh (65)
  2. dkushwaha (23)
  3. YanXing_an (21)
  4. tung_doan (16)
  5. trinaths (12)
  6. janki (5)
  7. openstack (3)


Generated by MeetBot 0.1.4.