#openstack-meeting: tacker

Meeting started by gongysh at 04:30:07 UTC (full logs).

Meeting summary

  1. roll call (gongysh, 04:30:53)
  2. announcement (gongysh, 04:40:17)
    1. https://launchpad.net/tacker (gongysh, 04:42:39)

  3. vPTG (gongysh, 04:44:28)
    1. https://etherpad.openstack.org/p/tacker-queen-grooming (gongysh, 04:44:33)
    2. ACTION: dkushwaha to create google sheet for vPTG timing polling, others to fill in own timing preference. (gongysh, 05:01:59)

  4. sydney summit (gongysh, 05:02:22)
  5. coding (gongysh, 05:08:35)
    1. https://blueprints.launchpad.net/tacker/+spec/kolla-deploy-tacker (gongysh, 05:14:09)
    2. http://egonzalez.org/openstack-tacker-and-service-function-chaining-sfc-with-kolla/ (trinaths, 05:14:45)

  6. open discussion (gongysh, 05:17:19)
    1. https://wiki.onap.org/display/DW/Tiny+OpenStack+Lab+for+ONAP (trinaths, 05:28:36)
    2. https://wiki.onap.org/display/DW/Tutorial%3A+Configuring+and+Starting+Up+the+Base+ONAP+Stack (trinaths, 05:28:40)


Meeting ended at 05:30:01 UTC (full logs).

Action items

  1. dkushwaha to create google sheet for vPTG timing polling, others to fill in own timing preference.


Action items, by person

  1. dkushwaha
    1. dkushwaha to create google sheet for vPTG timing polling, others to fill in own timing preference.


People present (lines said)

  1. gongysh (80)
  2. trinaths (39)
  3. dkushwaha (17)
  4. YanXing_an (13)
  5. tbh_ (13)
  6. janki (5)
  7. diga (4)
  8. phuoc__ (3)
  9. openstack (3)
  10. longkb (3)
  11. xuan0802 (2)
  12. phuoc_ (1)


Generated by MeetBot 0.1.4.