#openstack-meeting: tacker

Meeting started by gongysh at 04:30:18 UTC (full logs).

Meeting summary

  1. roll call (gongysh, 04:30:33)
  2. bp (gongysh, 04:34:15)
    1. https://review.openstack.org/#/c/516698/ (phuoc_, 04:34:56)

  3. bug (gongysh, 04:57:32)
    1. https://launchpad.net/tacker/+milestone/queens-2 (gongysh, 04:57:43)
    2. https://bugs.launchpad.net/tacker/+bug/1733491 (phuoc_, 05:00:20)
    3. ACTION: pull API BP to queens-3 by gongysh (gongysh, 05:02:47)

  4. open discuss (gongysh, 05:04:14)
    1. https://youtu.be/X5zEOu1Ai6k (gongysh, 05:04:46)
    2. https://blueprints.launchpad.net/tacker/+spec/vnffg-ns (gongysh, 05:11:58)


Meeting ended at 05:15:44 UTC (full logs).

Action items

  1. pull API BP to queens-3 by gongysh


Action items, by person

  1. gongysh
    1. pull API BP to queens-3 by gongysh


People present (lines said)

  1. gongysh (58)
  2. diga (39)
  3. phuoc_ (29)
  4. MinWookKim (8)
  5. openstack (4)
  6. YanXingAn (2)
  7. Dinesh_Bhor (2)
  8. janki (2)
  9. kapil__ (1)
  10. hnmn3 (1)


Generated by MeetBot 0.1.4.