#openstack-meeting: tacker
Meeting started by gongysh at 08:00:01 UTC
(full logs).
Meeting summary
- roll call (gongysh, 08:01:55)
- blueprint (gongysh, 08:05:41)
- https://review.openstack.org/#/c/523021/
(YanXing_an,
08:19:50)
- open discussion (gongysh, 08:34:41)
- ACTION: to register a
bp so that a tacker service account can access tenant's vim in
barbican (gongysh,
08:40:04)
- ACTION: phuoc_ will
send an email to ask heat-translator team to have a new release so
that tacker CI tasks can pass. (gongysh,
08:40:41)
Meeting ended at 08:40:58 UTC
(full logs).
Action items
- to register a bp so that a tacker service account can access tenant's vim in barbican
- phuoc_ will send an email to ask heat-translator team to have a new release so that tacker CI tasks can pass.
Action items, by person
- phuoc_
- phuoc_ will send an email to ask heat-translator team to have a new release so that tacker CI tasks can pass.
People present (lines said)
- gongysh (52)
- phuoc_ (20)
- YanXing_an (15)
- dangtrinhnt (8)
- nguyenhai_ (8)
- joxyuki (4)
- openstack (3)
- keiko___ (2)
- Li_Jiale (1)
Generated by MeetBot 0.1.4.