#openstack-meeting: tacker
Meeting started by dkushwaha at 08:08:11 UTC
(full logs).
Meeting summary
- Roll Call (dkushwaha, 08:08:24)
- Announcements (dkushwaha, 08:13:08)
- ACTION: dkushwaha: i
will send the mail for the same with details (dkushwaha,
08:34:21)
- BPs (dkushwaha, 08:34:48)
- https://storyboard.openstack.org/#!/story/2003703
is a story for BP (AndreyS,
08:39:35)
- Open Discussion (dkushwaha, 08:50:09)
Meeting ended at 08:56:33 UTC
(full logs).
Action items
- dkushwaha: i will send the mail for the same with details
Action items, by person
- dkushwaha
- dkushwaha: i will send the mail for the same with details
People present (lines said)
- dkushwaha (35)
- phuoc_ (12)
- AndreyS (9)
- ahrechny (8)
- joxyuki (7)
- openstack (4)
- akozhevnikov (2)
- longkb (2)
Generated by MeetBot 0.1.4.