#openstack-meeting: telemetry
Meeting started by gordc at 15:01:12 UTC
(full logs).
Meeting summary
- recurring: roadmap items (new/old/blockers) https://wiki.openstack.org/wiki/Telemetry/RoadMap (gordc, 15:03:48)
- aodh topics (gordc, 15:08:01)
- ceilometer topics (gordc, 15:22:28)
- ACTION: track
composite alarms, polling cache, lbaasv2 for mitaka. (gordc,
15:30:46)
- gnocchi topics (gordc, 15:37:39)
- open discussion (gordc, 15:39:49)
Meeting ended at 15:45:10 UTC
(full logs).
Action items
- track composite alarms, polling cache, lbaasv2 for mitaka.
People present (lines said)
- gordc (75)
- liusheng (15)
- liamji (11)
- ildikov (10)
- _nadya_ (10)
- jd__ (9)
- ljxiash (8)
- r-mibu (6)
- ityaptin_ (5)
- openstack (3)
- llu-laptop (2)
- sileht (1)
- pradk (1)
Generated by MeetBot 0.1.4.