#openstack-meeting: third-party

Meeting started by anteaya at 15:01:21 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/189762/ (anteaya, 15:15:24)
    2. http://semver.org/ (asselin_, 15:18:02)
    3. https://review.openstack.org/#/c/188325/ (asselin_, 15:28:38)
    4. https://review.openstack.org/#/c/189762/21/nodepool/nodepool.py (jhesketh, 15:33:17)
    5. ACTION: asselin_ ask third party operators using infra tooling to subscribe to -infra list (asselin_, 15:45:18)


Meeting ended at 15:57:19 UTC (full logs).

Action items

  1. asselin_ ask third party operators using infra tooling to subscribe to -infra list


Action items, by person

  1. asselin_
    1. asselin_ ask third party operators using infra tooling to subscribe to -infra list


People present (lines said)

  1. anteaya (41)
  2. asselin_ (35)
  3. jeblair (28)
  4. yolanda (22)
  5. pabelanger (8)
  6. jhesketh (7)
  7. openstack (3)


Generated by MeetBot 0.1.4.