#openstack-meeting: trainers
Meeting started by sarob at 18:03:37 UTC
(full logs).
Meeting summary
-
- salman will be covering compute and network
chapters 5-8 with the slides he is working on (sarob,
18:38:54)
- ACTION: sarob come up
with final test alternative like osbash mentoring session
(sarob,
18:40:42)
Meeting ended at 18:48:18 UTC
(full logs).
Action items
- sarob come up with final test alternative like osbash mentoring session
Action items, by person
- sarob
- sarob come up with final test alternative like osbash mentoring session
People present (lines said)
- sarob (66)
- Salman (17)
- faan-pg2 (8)
- openstack (3)
- faan-pg (2)
Generated by MeetBot 0.1.4.