#openstack-meeting: training-guides

Meeting started by sayali1 at 17:01:49 UTC (full logs).

Meeting summary

  1. reviews (sayali1, 17:05:30)
    1. ACTION: dguitarbite create CI job for RST content (sayali1, 17:34:23)

  2. docs status (sayali1, 17:35:29)
  3. labs infra (sayali1, 17:38:21)


Meeting ended at 18:00:16 UTC (full logs).

Action items

  1. dguitarbite create CI job for RST content


Action items, by person

  1. dguitarbite
    1. dguitarbite create CI job for RST content


People present (lines said)

  1. dguitarbite (59)
  2. sayali1 (54)
  3. matjazp (53)
  4. rluethi (8)
  5. clarkb (5)
  6. reed (4)
  7. openstack (4)


Generated by MeetBot 0.1.4.