#openstack-meeting: training-guides

Meeting started by sarob at 17:01:39 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/training-guides (sarob, 17:03:31)

  1. upstream training game (sarob, 17:07:21)
    1. https://drive.google.com/folderview?id=0BwXG-5naVl-xfkcyUlBMR1RPb0Z6MGQwZVdONE0wT3Zfck5QUi1yN1YzUzNhNGF0alZCaVU&usp=sharing (sarob, 17:09:14)
    2. ACTION: sarob patch upstream training game content this week (sarob, 17:23:16)
    3. https://raw.githubusercontent.com/openstack/openstack-manuals/master/doc/networking-guide/source/index.rst (sarob, 17:42:53)
    4. ACTION: sarob patch training-guides landing page for upstream content (sarob, 17:48:35)

  2. summit review (sarob, 17:48:42)
    1. https://etherpad.openstack.org/p/liberty-training-guides-design (sarob, 17:49:01)
    2. https://etherpad.openstack.org/p/liberty-training-guides-design (sarob, 17:58:43)


Meeting ended at 18:00:24 UTC (full logs).

Action items

  1. sarob patch upstream training game content this week
  2. sarob patch training-guides landing page for upstream content


Action items, by person

  1. sarob
    1. sarob patch upstream training game content this week
    2. sarob patch training-guides landing page for upstream content


People present (lines said)

  1. sarob (93)
  2. matjazp (34)
  3. sayalilunkad (16)
  4. openstack (3)


Generated by MeetBot 0.1.4.