#openstack-meeting: training-guides

Meeting started by sarob at 17:01:32 UTC (full logs).

Meeting summary

    1. ACTION: sarob research how to incorporate 2, 4hr versions of upstream training without duplication (sarob, 17:27:17)
    2. https://bugs.launchpad.net/openstack-training-guides (matjazp, 17:51:18)
    3. (matjazp, 17:51:21)


Meeting ended at 17:57:53 UTC (full logs).

Action items

  1. sarob research how to incorporate 2, 4hr versions of upstream training without duplication


Action items, by person

  1. sarob
    1. sarob research how to incorporate 2, 4hr versions of upstream training without duplication


People present (lines said)

  1. sarob (56)
  2. matjazp (51)
  3. rluethi (38)
  4. sayalilunkad (5)
  5. dguitarbite (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.