#openstack-meeting: training-guides

Meeting started by matjazp at 17:01:30 UTC (full logs).

Meeting summary

  1. Action items review (matjazp, 17:04:43)
  2. Upstream training progress (matjazp, 17:06:36)
    1. https://review.openstack.org/#/c/228488/ (matjazp, 17:07:42)
    2. https://review.openstack.org/#/c/228530/ (matjazp, 17:09:01)
    3. ACTION: matjazp pings Tim and other Tokyo trainers about wiki to rst migration (matjazp, 17:16:32)

  3. training slides (matjazp, 17:20:44)
  4. AOB (matjazp, 17:24:36)


Meeting ended at 17:30:15 UTC (full logs).

Action items

  1. matjazp pings Tim and other Tokyo trainers about wiki to rst migration


Action items, by person

  1. matjazp
    1. matjazp pings Tim and other Tokyo trainers about wiki to rst migration


People present (lines said)

  1. matjazp (47)
  2. mgrohar (9)
  3. openstack (3)
  4. janonymous_ (3)


Generated by MeetBot 0.1.4.