#openstack-meeting-3: training-guides

Meeting started by matjazp at 13:01:06 UTC (full logs).

Meeting summary

    1. Agenda at https://etherpad.openstack.org/p/training-guides-meeting-agenda (matjazp, 13:02:27)

  1. Review of action items from the previous meeting (matjazp, 13:03:07)
  2. Upstream training (matjazp, 13:09:00)
    1. https://github.com/ideaship/training-labs.git (matjazp, 13:15:17)
    2. ACTION: kmARC looks into the Training labs devstack PoC (matjazp, 13:34:24)
    3. ACTION: matjazp syncs with Training labs to see if they are interested into maintaining a Devstack VM for training (matjazp, 13:34:55)

  3. training guides (matjazp, 13:41:05)
  4. any other business (matjazp, 13:46:38)
    1. we skip the Dec 27 IRC meeting (matjazp, 13:48:04)


Meeting ended at 14:00:04 UTC (full logs).

Action items

  1. kmARC looks into the Training labs devstack PoC
  2. matjazp syncs with Training labs to see if they are interested into maintaining a Devstack VM for training


Action items, by person

  1. kmARC
    1. kmARC looks into the Training labs devstack PoC
  2. matjazp
    1. matjazp syncs with Training labs to see if they are interested into maintaining a Devstack VM for training


People present (lines said)

  1. matjazp (95)
  2. ildikov (57)
  3. ianychoi (39)
  4. diablo_rojo_phon (15)
  5. kmARC (6)
  6. mhayden (6)
  7. openstack (3)


Generated by MeetBot 0.1.4.