#openstack-meeting-3: training-guides

Meeting started by matjazp at 13:00:26 UTC (full logs).

Meeting summary

    1. Agenda at https://etherpad.openstack.org/p/training-guides-meeting-agenda (matjazp, 13:08:58)

  1. Upstream training (matjazp, 13:11:18)
    1. ACTION: ianychoi and matjazp will more look on https://review.openstack.org/#/c/457333/ (ianychoi, 13:28:40)
    2. http://fortune.com/2017/04/14/intel-openstack-project-rackspace/ => One article I saw it yesterday (ianychoi, 13:34:02)

  2. aob (matjazp, 13:42:43)


Meeting ended at 13:53:11 UTC (full logs).

Action items

  1. ianychoi and matjazp will more look on https://review.openstack.org/#/c/457333/


Action items, by person

  1. ianychoi
    1. ianychoi and matjazp will more look on https://review.openstack.org/#/c/457333/
  2. matjazp
    1. ianychoi and matjazp will more look on https://review.openstack.org/#/c/457333/
  3. openstack
    1. ianychoi and matjazp will more look on https://review.openstack.org/#/c/457333/


People present (lines said)

  1. matjazp (50)
  2. ianychoi (40)
  3. asettle (29)
  4. openstack (3)
  5. csatari (2)


Generated by MeetBot 0.1.4.